0

I'm using filter_complex string with vulkan(by hwupload and download). FFmpeg keep saying that "auto-inserting filter 'auto_scale' between the filter..." and doing something I didn't indicate. How to prevent get rid out the auto-scaling job within filter_complex?

(What I know is '-noautoscaling' option, but not working for filter_complex)

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Browse other questions tagged or ask your own question.