Tag Info

New answers tagged

1

As @LordNeckbeard wrote in the comments, moving the -t flag to after the -i flag works: ffmpeg -ss 0 -i in.mp4 -t 00:30:00 -acodec copy -vcodec copy out.mp4



Top 50 recent answers are included